[OpenSCAD] graphics card speed in openSCAD

MichaelAtOz oz.at.michael at gmail.com
Sun Sep 20 22:03:01 EDT 2015


ufomorace wrote
> For my email, here is what happened. I subscribed 4 months ago to as a
> single question and i wasn't familiar with the software. I took the
> individual messaging by mistake and i recieved 50 emails that were about
> development that i didn't grasp. I thought it would be ok to put the mail
> to the spam folder for the time being until i could find the unsub
> buttons, and the mail at the time was fine on subscription. I figured out
> the program and had to be on the list again and i subbed again except that
> my email isnt recognized.
> 
> Sorry about that. It's difficult to keep things tidy on the  pc. :\

I just checked the forum (nable) and mailing list settings for you and they
look normal.
I think the issue is in your yahoo account, you may want to poke around
there.
Your posts (after they are sent) are still getting dropped as spam by gmail.




-----
Newly minted Admin - PM me if you need anything, or if I've done something stupid...

Unless specifically shown otherwise above, my contribution is in the Public Domain; to the extent possible under law, I have waived all copyright and related or neighbouring rights to this work. Obviously inclusion of works of previous authors is not included in the above.

The TPP is no simple “trade agreement.”   Fight it! http://www.ourfairdeal.org/   time is running out!
--
View this message in context: http://forum.openscad.org/graphics-card-speed-in-openSCAD-tp13909p13940.html
Sent from the OpenSCAD mailing list archive at Nabble.com.




More information about the Discuss mailing list